Bug 74825 - message text gets hidden after loading
Summary: message text gets hidden after loading
Status: RESOLVED DUPLICATE of bug 49698
Alias: None
Product: knode
Classification: Miscellaneous
Component: general (show other bugs)
Version: 0.7.2
Platform: Mandrake RPMs Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-02-10 13:39 UTC by Ender
Modified: 2004-07-11 13:29 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ender 2004-02-10 13:39:06 UTC
Version:           0.7.2 (using KDE 3.1.0)
Installed from:    Mandrake Linux Cooker i586 - Cooker
Compiler:          gcc version 3.2.2 (Mandrake Linux 9.1 3.2.2-3mdk)
OS:          Linux (i686) release 2.4.21-0.13mdk

While messages headers downloading in progress for some account i'm go to one of newsgroups and trying to begin browse it. While i'm reading first not readed message header download process finishing. After it's finish current message text becomes blank. The only way to continue reading it - select another newsgroup then return back and try to find that message among others readed messages.
Comment 1 Volker Krause 2004-07-11 13:29:38 UTC

*** This bug has been marked as a duplicate of 49698 ***