Bug 448440 - The "connection activated" notification could be shown only when changing networks instead at every startup by default
Summary: The "connection activated" notification could be shown only when changing net...
Status: RESOLVED DUPLICATE of bug 399973
Alias: None
Product: plasmashell
Classification: Plasma
Component: general (show other bugs)
Version: master
Platform: Other Linux
: NOR wishlist
Target Milestone: 1.0
Assignee: David Edmundson
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2022-01-14 05:40 UTC by Photon
Modified: 2022-01-14 21:07 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Photon 2022-01-14 05:40:06 UTC
Currently, Plasma shows a "connection activated" notification at every startup. It seems unnecessary.
Comment 1 Nate Graham 2022-01-14 21:07:43 UTC

*** This bug has been marked as a duplicate of bug 399973 ***