Bug 448241 - Weird block and scrollbar
Summary: Weird block and scrollbar
Status: RESOLVED DUPLICATE of bug 445516
Alias: None
Product: plasmashell
Classification: Unclassified
Component: Application Menu (Kicker) (show other bugs)
Version: 5.23.4
Platform: Fedora RPMs Linux
: NOR normal
Target Milestone: 1.0
Assignee: Eike Hein
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2022-01-11 02:16 UTC by pacbru
Modified: 2022-01-11 16:35 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
Kicker menu when typing in something (72.25 KB, image/png)
2022-01-11 02:18 UTC, pacbru
Details

Note You need to log in before you can comment on or make changes to this bug.
Description pacbru 2022-01-11 02:16:50 UTC
When opening Kicker and typing in something, a weird block and a scrollbar that does not look like the other scrollbars from other KDE apps show up. Maybe it's a graphical bug
Comment 1 pacbru 2022-01-11 02:18:14 UTC
Created attachment 145319 [details]
Kicker menu when typing in something
Comment 2 pacbru 2022-01-11 02:20:02 UTC
When typing in something on Kicker menu, a weird grey block and a weird scrollbar that does not look like the rest of the scrollbars on KDE shows up. I believe for this to be a graphical glitch/bug on Kicker menu.
Comment 3 Nate Graham 2022-01-11 16:35:42 UTC

*** This bug has been marked as a duplicate of bug 445516 ***