Bug 446462 - application menu widget visual bug
Summary: application menu widget visual bug
Status: RESOLVED DUPLICATE of bug 445516
Alias: None
Product: frameworks-plasma
Classification: Unclassified
Component: libplasma (show other bugs)
Version: 5.88.0
Platform: openSUSE RPMs Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Marco Martin
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-12-04 08:24 UTC by Alex
Modified: 2021-12-04 19:33 UTC (History)
3 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
see application menu on lower left corner ) (687.94 KB, image/png)
2021-12-04 08:24 UTC, Alex
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Alex 2021-12-04 08:24:54 UTC
Created attachment 144203 [details]
see application menu on lower left corner )

after the last update, the separator in the application menu has become large and gray, which greatly deteriorates the appearance, reinstalling Plasma5 or whole system has no effect
Comment 1 Nate Graham 2021-12-04 19:33:27 UTC

*** This bug has been marked as a duplicate of bug 445516 ***