Bug 446383 - Can't apply breeze dark icons set (only light icons ap;y)
Summary: Can't apply breeze dark icons set (only light icons ap;y)
Status: RESOLVED DUPLICATE of bug 445489
Alias: None
Product: Breeze
Classification: Unclassified
Component: Icons (show other bugs)
Version: unspecified
Platform: Archlinux Packages Linux
: NOR normal
Target Milestone: ---
Assignee: visual-design
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-12-02 17:50 UTC by Karim Mk
Modified: 2021-12-02 17:53 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
check qbitorrent toolbar (172.32 KB, image/png)
2021-12-02 17:50 UTC, Karim Mk
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Karim Mk 2021-12-02 17:50:23 UTC
Created attachment 144151 [details]
check qbitorrent toolbar

I'm using a window manager, and when I set the icon theme to breeze dark, It always apply the light version. (check the attachment.)
Comment 1 Nate Graham 2021-12-02 17:53:46 UTC

*** This bug has been marked as a duplicate of bug 445489 ***