Bug 442293 - 21.08.1: no qch devel doc
Summary: 21.08.1: no qch devel doc
Status: RESOLVED NOT A BUG
Alias: None
Product: Akonadi
Classification: Frameworks and Libraries
Component: server (show other bugs)
Version: unspecified
Platform: Other Other
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-09-11 06:56 UTC by kloczek
Modified: 2021-09-11 12:15 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description kloczek 2021-09-11 06:56:06 UTC
Looks like there is no handling BUILD_QCH=ON cmake variable to allow generate qch devel doc.
Comment 1 Laurent Montel 2021-09-11 12:15:03 UTC
Please stop to add bug report about qch in 21.08.x
I already told you that I added in master.
Regards