Bug 410963 - akonadi crash
Summary: akonadi crash
Status: RESOLVED DUPLICATE of bug 401692
Alias: None
Product: Akonadi
Classification: Frameworks and Libraries
Component: general (show other bugs)
Version: unspecified
Platform: Other Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-08-15 23:50 UTC by Teddy
Modified: 2019-09-09 13:30 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments
crash log (4.21 KB, text/plain)
2019-08-15 23:50 UTC, Teddy
Details
another crash (5.03 KB, text/plain)
2019-08-18 13:32 UTC, Teddy
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Teddy 2019-08-15 23:50:35 UTC
log attached.
Comment 1 Teddy 2019-08-15 23:50:53 UTC
Created attachment 122156 [details]
crash log
Comment 2 Teddy 2019-08-18 13:32:19 UTC
Created attachment 122224 [details]
another crash
Comment 3 Christoph Feck 2019-09-09 13:30:39 UTC
Please add version information. If you get this bug with KDEPIM 5.12.1 (from KDE Applications 19.08.1), please add a comment.

*** This bug has been marked as a duplicate of bug 401692 ***