Bug 407190 - Akregator crasht every time
Summary: Akregator crasht every time
Status: RESOLVED DUPLICATE of bug 371511
Alias: None
Product: akregator
Classification: Applications
Component: general (show other bugs)
Version: 5.11.0
Platform: Neon Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-05-03 19:03 UTC by C. Jorritsma
Modified: 2019-05-04 11:05 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description C. Jorritsma 2019-05-03 19:03:06 UTC
SUMMARY


STEPS TO REPRODUCE
1. i Swish from a artikle to the other new artikel and the app crasht every time
2. 
3. 

OBSERVED RESULT


EXPECTED RESULT


SOFTWARE/OS VERSIONS
Windows: 
macOS: 
Linux/KDE Plasma: 
(available in About System)
KDE Plasma Version: 
KDE Frameworks Version: 
Qt Version: 

ADDITIONAL INFORMATION
Comment 1 Wolfgang Bauer 2019-05-04 11:05:34 UTC
Probably a duplicate of bug#

*** This bug has been marked as a duplicate of bug 371511 ***