Bug 407178 - Maildir Resource Crash on plasma start
Summary: Maildir Resource Crash on plasma start
Status: RESOLVED DUPLICATE of bug 401692
Alias: None
Product: Akonadi
Classification: Frameworks and Libraries
Component: Maildir Resource (show other bugs)
Version: unspecified
Platform: Debian unstable Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-05-03 11:44 UTC by admin
Modified: 2019-05-21 18:17 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments
kcrash (3.58 KB, text/plain)
2019-05-03 11:44 UTC, admin
Details

Note You need to log in before you can comment on or make changes to this bug.
Description admin 2019-05-03 11:44:39 UTC
Created attachment 119810 [details]
kcrash

After login and on plasma start, there is a message which displays that the software has crashed

STEPS TO REPRODUCE
1. Start computer
2. Login

SOFTWARE/OS VERSIONS
Linux/KDE Plasma: Linux 4.19.0-4-amd64 #1 SMP Debian 4.19.28-2 (2019-03-15) x86_64 GNU/Linux
KDE Plasma Version: 5.14.5
KDE Frameworks Version: 5.54.0
Qt Version: 5.11.3
Comment 1 Christoph Feck 2019-05-21 18:17:30 UTC

*** This bug has been marked as a duplicate of bug 401692 ***