Status: RESOLVED DUPLICATE of bug 372636
Alias: None
Product: krita
Classification: Unclassified
Component: Tool/Assistants (show other bugs)
Version: 4.0.3
Platform: Microsoft Windows Microsoft Windows
: NOR normal
Target Milestone: ---
Assignee: Krita Bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-06-02 00:33 UTC by yo mama
Modified: 2018-06-02 07:14 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description yo mama 2018-06-02 00:33:11 UTC
the symmetrical tool does nothing
Comment 1 Halla Rempt 2018-06-02 07:14:12 UTC
That depends on the brush engine. The Quick brush engine doesn't support mirrored painting, so you will have to select a brush from a different engine.

*** This bug has been marked as a duplicate of bug 372636 ***