Bug 393673 - Een map met de naam /home/paul/.cache/kioexec/krun/11247_0/ bestaat reeds.
Summary: Een map met de naam /home/paul/.cache/kioexec/krun/11247_0/ bestaat reeds.
Status: RESOLVED DUPLICATE of bug 397704
Alias: None
Product: kdeconnect
Classification: Applications
Component: common (show other bugs)
Version: unspecified
Platform: Other Linux
: NOR normal
Target Milestone: ---
Assignee: Albert Vaca Cintora
Depends on:
Reported: 2018-04-30 12:17 UTC by pbotloh
Modified: 2018-08-21 21:08 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:

attachment-23695-0.html (1.25 KB, text/html)
2018-04-30 17:06 UTC, pbotloh

Note You need to log in before you can comment on or make changes to this bug.
Description pbotloh 2018-04-30 12:17:56 UTC
Een map met de naam /home/paul/.cache/kioexec/krun/11247_0/ bestaat reeds.

After installation the kdeconnect is first worked , but later on when i try to connect is reports the above notice and i cannot browes.
When i try to send a file to the phone from the computer thast is wordking well.
I use ubuntu 18-04
Comment 1 Nicolas Fella 2018-04-30 16:50:31 UTC
Have you tried deleting said folder?
Comment 2 pbotloh 2018-04-30 17:06:52 UTC
Created attachment 112326 [details]

High, i troef that buy no succes, immediatly same

Op ma 30 apr. 2018 18:50 schreef Nicolas Fella <bugzilla_noreply@kde.org>:

> https://bugs.kde.org/show_bug.cgi?id=393673
> Nicolas Fella <nicolas.fella@gmx.de> changed:
>            What    |Removed                     |Added
> ----------------------------------------------------------------------------
>                  CC|                            |nicolas.fella@gmx.de
> --- Comment #1 from Nicolas Fella <nicolas.fella@gmx.de> ---
> Have you tried deleting said folder?
> --
> You are receiving this mail because:
> You reported the bug.
Comment 3 Nate Graham 2018-08-21 21:08:41 UTC

*** This bug has been marked as a duplicate of bug 397704 ***