Bug 393559 - sync with gmail
Summary: sync with gmail
Status: RESOLVED WORKSFORME
Alias: None
Product: korganizer
Classification: Applications
Component: general (show other bugs)
Version: 5.7.2
Platform: Kubuntu Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-04-27 04:41 UTC by Emil
Modified: 2021-09-19 04:35 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Emil 2018-04-27 04:41:00 UTC
Daar Developers,

Kontact sync with gmail calendar only first time but after same time   cannot sync with gmail caendar.
Comment 1 gjditchfield 2021-08-20 01:32:14 UTC
Do you still have this problem?  We will need more details to help solve the problem.
Comment 2 Bug Janitor Service 2021-09-04 04:35:46 UTC
Dear Bug Submitter,

This bug has been in NEEDSINFO status with no change for at least
15 days. Please provide the requested information as soon as
possible and set the bug status as REPORTED. Due to regular bug
tracker maintenance, if the bug is still in NEEDSINFO status with
no change in 30 days the bug will be closed as RESOLVED > WORKSFORME
due to lack of needed information.

For more information about our bug triaging procedures please read the
wiki located here:
https://community.kde.org/Guidelines_and_HOWTOs/Bug_triaging

If you have already provided the requested information, please
mark the bug as REPORTED so that the KDE team knows that the bug is
ready to be confirmed.

Thank you for helping us make KDE software even better for everyone!
Comment 3 Bug Janitor Service 2021-09-19 04:35:39 UTC
This bug has been in NEEDSINFO status with no change for at least
30 days. The bug is now closed as RESOLVED > WORKSFORME
due to lack of needed information.

For more information about our bug triaging procedures please read the
wiki located here:
https://community.kde.org/Guidelines_and_HOWTOs/Bug_triaging

Thank you for helping us make KDE software even better for everyone!