Bug 390447 - Crashes when try to add new contact
Summary: Crashes when try to add new contact
Status: RESOLVED DUPLICATE of bug 389339
Alias: None
Product: kaddressbook
Classification: Applications
Component: general (show other bugs)
Version: 5.7.1
Platform: Manjaro Linux
: NOR critical (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-02-14 11:55 UTC by sunweb
Modified: 2018-02-14 21:47 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
backtrace (11.14 KB, text/plain)
2018-02-14 11:55 UTC, sunweb
Details

Note You need to log in before you can comment on or make changes to this bug.
Description sunweb 2018-02-14 11:55:04 UTC
Created attachment 110650 [details]
backtrace

Manjaro x32
Program crashes once i hit "Ok" to create new contact.
Comment 1 Christoph Feck 2018-02-14 21:47:52 UTC

*** This bug has been marked as a duplicate of bug 389339 ***