Bug 388216 - Buttons of Notes widget are invisible according breeze theme and widget color
Summary: Buttons of Notes widget are invisible according breeze theme and widget color
Status: RESOLVED DUPLICATE of bug 353819
Alias: None
Product: plasmashell
Classification: Plasma
Component: general (show other bugs)
Version: 5.11.4
Platform: Archlinux Linux
: NOR normal
Target Milestone: 1.0
Assignee: David Edmundson
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-12-25 15:00 UTC by Patrick Silva
Modified: 2017-12-25 15:07 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
breeze and dark widget color (15.47 KB, video/webm)
2017-12-25 15:00 UTC, Patrick Silva
Details
breeze dark + light widget color (12.01 KB, video/webm)
2017-12-25 15:00 UTC, Patrick Silva
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Patrick Silva 2017-12-25 15:00:18 UTC
Created attachment 109511 [details]
breeze and dark widget color

Buttons of Notes widget are invisible when I use breeze theme + dark widget color
or breeze dark theme + light widget color. See the demonstrations.
Comment 1 Patrick Silva 2017-12-25 15:00:50 UTC
Created attachment 109512 [details]
breeze dark + light widget color
Comment 2 Kai Uwe Broulik 2017-12-25 15:07:24 UTC

*** This bug has been marked as a duplicate of bug 353819 ***