Bug 381138 - KUser is still KDE SC 4 based
Summary: KUser is still KDE SC 4 based
Status: RESOLVED DUPLICATE of bug 376157
Alias: None
Product: kuser
Classification: Miscellaneous
Component: general (show other bugs)
Version: unspecified
Platform: Other Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Szombathelyi György
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-06-12 20:34 UTC by Matthias
Modified: 2020-04-15 11:10 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Matthias 2017-06-12 20:34:53 UTC
Port KUser to kf5
Comment 1 Christoph Feck 2020-04-15 11:10:00 UTC

*** This bug has been marked as a duplicate of bug 376157 ***