Bug 376219 - KMAIL won't start akonadi error message
Summary: KMAIL won't start akonadi error message
Status: RESOLVED DUPLICATE of bug 372236
Alias: None
Product: kmail2
Classification: Applications
Component: UI (show other bugs)
Version: 5.2.3
Platform: Other Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-02-09 05:14 UTC by shawn.thor
Modified: 2017-02-09 23:04 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments
Screenshot of issue (145.44 KB, image/png)
2017-02-09 05:14 UTC, shawn.thor
Details

Note You need to log in before you can comment on or make changes to this bug.
Description shawn.thor 2017-02-09 05:14:53 UTC
Created attachment 103913 [details]
Screenshot of issue

KMAIL won't start akonadi error message

on

Linux ubuntu 4.8.0-37-generic #39-Ubuntu SMP Thu Jan 26 02:27:07 UTC 2017 x86_64 x86_64 x86_64 GNU/Linux

Kubuntu 16.10 x64.

Also, WMail is my backup and it won't work either.
Comment 1 Christoph Feck 2017-02-09 23:04:56 UTC

*** This bug has been marked as a duplicate of bug 372236 ***