Bug 376127 - Application Launcher does not remember resized size
Summary: Application Launcher does not remember resized size
Status: RESOLVED DUPLICATE of bug 332512
Alias: None
Product: kstart
Classification: Plasma
Component: general (show other bugs)
Version: 5.8.4
Platform: Debian unstable Linux
: NOR minor (vote)
Target Milestone: ---
Assignee: Lubos Lunak
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-02-07 06:59 UTC by Jedd
Modified: 2017-02-07 10:18 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jedd 2017-02-07 06:59:13 UTC
Resizing the Application Launcher (Alt-RMB) works for the duration of the session, but restarting KDE resets the Launcher size to the original.
Comment 1 Kai Uwe Broulik 2017-02-07 10:18:45 UTC

*** This bug has been marked as a duplicate of bug 332512 ***