Bug 373852 - Unread email counter in system tray not available
Summary: Unread email counter in system tray not available
Status: RESOLVED DUPLICATE of bug 374054
Alias: None
Product: kmail2
Classification: Applications
Component: UI (show other bugs)
Version: unspecified
Platform: Archlinux Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-12-18 17:39 UTC by Matthijs
Modified: 2016-12-30 18:16 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Matthijs 2016-12-18 17:39:36 UTC
Since updating to KMail 5.4, the option to show the number of unread emails in the system tray is not available anymore.

Could you re-enable this?
Comment 1 Christoph Feck 2016-12-30 18:16:28 UTC

*** This bug has been marked as a duplicate of bug 374054 ***