Bug 373229 - Akregator unread filter causes all articles to scroll up and marked as read.
Summary: Akregator unread filter causes all articles to scroll up and marked as read.
Status: RESOLVED DUPLICATE of bug 350731
Alias: None
Product: akregator
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Other Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-12-03 20:12 UTC by darwin te
Modified: 2016-12-04 03:29 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description darwin te 2016-12-03 20:12:59 UTC
all unread articles are marked as read and are scrolled up until gone.
Comment 1 Christoph Feck 2016-12-04 03:29:06 UTC

*** This bug has been marked as a duplicate of bug 350731 ***