Bug 323231 - digiKam version bump
Summary: digiKam version bump
Status: RESOLVED DOWNSTREAM
Alias: None
Product: digikam
Classification: Unclassified
Component: Portability-Runtime (show other bugs)
Version: 3.2.0
Platform: Gentoo Packages Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Digikam Developers
URL: http://www.digikam.org/
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-06 14:57 UTC by DrSlony
Modified: 2022-01-22 17:52 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In: 7.6.0


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description DrSlony 2013-08-06 14:57:57 UTC
Version 3.3.0 of digiKam is available.
Depends on libkface-3.3.0

Reproducible: Always
Comment 1 Jekyll Wu 2013-08-07 00:14:00 UTC
Hmm, here is not bugs.gentoo.org :)
Comment 2 DrSlony 2013-08-07 00:27:35 UTC
Haha sorry! Wrong zilla :P