Bug 302027 - crashes when closing mail
Summary: crashes when closing mail
Status: RESOLVED DUPLICATE of bug 286307
Alias: None
Product: kde
Classification: I don't know
Component: general (show other bugs)
Version: unspecified
Platform: Ubuntu FreeBSD
: NOR normal (vote)
Target Milestone: ---
Assignee: Unassigned bugs mailing-list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-06-16 23:30 UTC by ken jordan
Modified: 2012-06-17 00:03 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
dump of bug (7.08 KB, application/octet-stream)
2012-06-16 23:32 UTC, ken jordan
Details

Note You need to log in before you can comment on or make changes to this bug.
Description ken jordan 2012-06-16 23:30:36 UTC
several times with a report of bug saved

Reproducible: Always
Comment 1 ken jordan 2012-06-16 23:32:55 UTC
Created attachment 71874 [details]
dump of bug
Comment 2 Jekyll Wu 2012-06-17 00:03:09 UTC
The recommended way of reporting crash is using Dr.Konqi(which appears automatially after crash). If you decide to report crash in a manual way, please always paste the backtrace inline for better searching.

*** This bug has been marked as a duplicate of bug 286307 ***