Bug 298147 - muon package manager crashed after installation updates
Summary: muon package manager crashed after installation updates
Status: RESOLVED DUPLICATE of bug 291262
Alias: None
Product: muon
Classification: Unclassified
Component: muon (show other bugs)
Version: unspecified
Platform: Ubuntu Packages Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: Jonathan Thomas
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-14 20:35 UTC by bleckola
Modified: 2012-04-14 21:29 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments
muon crash after completing a brandnew installation (7.21 KB, application/octet-stream)
2012-04-14 20:35 UTC, bleckola
Details

Note You need to log in before you can comment on or make changes to this bug.
Description bleckola 2012-04-14 20:35:19 UTC
Created attachment 70384 [details]
muon crash after completing a brandnew installation
Comment 1 Jonathan Thomas 2012-04-14 21:29:31 UTC

*** This bug has been marked as a duplicate of bug 291262 ***