Bug 297689 - muon software crashed every time
Summary: muon software crashed every time
Status: RESOLVED DUPLICATE of bug 291262
Alias: None
Product: muon
Classification: Unclassified
Component: muon (show other bugs)
Version: 1.2.1
Platform: Ubuntu Packages Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: Jonathan Thomas
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-07 22:54 UTC by Emanuele Barbieri
Modified: 2012-04-07 23:30 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments
erro debug (7.34 KB, text/plain)
2012-04-07 22:54 UTC, Emanuele Barbieri
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Emanuele Barbieri 2012-04-07 22:54:45 UTC
Created attachment 70220 [details]
erro debug
Comment 1 Jonathan Thomas 2012-04-07 23:30:46 UTC

*** This bug has been marked as a duplicate of bug 291262 ***