Bug 297649 - When I start amarok, the image appears only in context view for a quarter
Summary: When I start amarok, the image appears only in context view for a quarter
Status: RESOLVED DUPLICATE of bug 292895
Alias: None
Product: amarok
Classification: Applications
Component: Context View (show other bugs)
Version: 2.5.0
Platform: Ubuntu Linux
: NOR normal (vote)
Target Milestone: 2.6
Assignee: Amarok Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-07 13:21 UTC by daniel
Modified: 2012-04-07 21:03 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description daniel 2012-04-07 13:21:46 UTC

    
Comment 1 daniel 2012-04-07 13:36:35 UTC

*** This bug has been marked as a duplicate of bug 292895 ***