Bug 296432 - Debug information crash at startup muon-installer
Summary: Debug information crash at startup muon-installer
Status: RESOLVED DUPLICATE of bug 291262
Alias: None
Product: muon
Classification: Unclassified
Component: muon (show other bugs)
Version: 1.2.1
Platform: Ubuntu Packages Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: Jonathan Thomas
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-03-20 13:00 UTC by Anderbit
Modified: 2012-03-20 13:11 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments
Debug information crash at startup muon-installer (6.43 KB, application/octet-stream)
2012-03-20 13:00 UTC, Anderbit
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Anderbit 2012-03-20 13:00:00 UTC
Created attachment 69759 [details]
Debug information crash at startup muon-installer

muon-installer (1.2.1 "Caustic Carrionite"): emergency closure after launch
Comment 1 Jonathan Thomas 2012-03-20 13:11:01 UTC

*** This bug has been marked as a duplicate of bug 291262 ***