Bug 279763 - QApt not enable
Summary: QApt not enable
Status: RESOLVED DUPLICATE of bug 279690
Alias: None
Product: muon
Classification: Unclassified
Component: qapt-batch (show other bugs)
Version: 1.1.80
Platform: Ubuntu Packages Linux
: NOR crash (vote)
Target Milestone: ---
Assignee: Jonathan Thomas
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-08-09 20:01 UTC by Bruno Cabral
Modified: 2011-08-09 21:52 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Bruno Cabral 2011-08-09 20:01:01 UTC
Version:           1.1.80 (using KDE 4.7.0) 
OS:                Linux

The Muon returns the message:
"QApt disappeared"

Reproducible: Always

Steps to Reproduce:
The problem is persistent.


Expected Results:  
The QApt does not work

OS: Linux (i686) release 3.0.0-8-generic (Kubuntu 11.10)
Compiler: gcc
Comment 1 Jonathan Thomas 2011-08-09 21:52:18 UTC

*** This bug has been marked as a duplicate of bug 279690 ***