Bug 259745 - Messagecomposer entry fields dissappear
Summary: Messagecomposer entry fields dissappear
Status: CLOSED DUPLICATE of bug 260882
Alias: None
Product: KMail Mobile
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Windows CE Microsoft Windows CE
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-12-13 16:43 UTC by Andre Heinecke
Modified: 2011-01-05 11:21 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andre Heinecke 2010-12-13 16:43:54 UTC
1. Start KMail
2. Hit new e-mail
3. Try to enter a recipient 

The entry field was shortly there but then dissapeared. When moving the flap back in the composer textentry field was also gone.

This is not always reproducable but it happens from time to time.
Comment 1 Bernhard E. Reiter 2011-01-05 11:21:12 UTC
Assuming that the main text entry field disappeared, this is a duplicate.
(But even if the entry fields of the recipients dissappeared, this is likely the same issue.)
Comment 2 Bernhard E. Reiter 2011-01-05 11:21:38 UTC

*** This bug has been marked as a duplicate of bug 260882 ***