Bug 236239 - Proxy for each account
Summary: Proxy for each account
Status: RESOLVED DUPLICATE of bug 119806
Alias: None
Product: kopete
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: openSUSE RPMs Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-05-03 22:35 UTC by helgen
Modified: 2010-05-11 20:16 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description helgen 2010-05-03 22:35:37 UTC
Version:            (using KDE 4.3.5)
OS:                Linux
Installed from:    openSUSE RPMs

A way to set a different proxy for each account i use
Comment 1 Dotan Cohen 2010-05-11 20:16:12 UTC

*** This bug has been marked as a duplicate of bug 119806 ***