Bug 228301 - letter-navigation for files and folders on desktop (folderview)
Summary: letter-navigation for files and folders on desktop (folderview)
Status: RESOLVED DUPLICATE of bug 187241
Alias: None
Product: plasma4
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: Ubuntu Packages Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Plasma Bugs List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-02-24 13:24 UTC by tobias
Modified: 2010-02-24 14:01 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description tobias 2010-02-24 13:24:00 UTC
Version:            (using KDE 4.4.0)
OS:                Linux
Installed from:    Ubuntu Packages

when i press letters on desktop i want to select a folder or file beginning with this letter. This does work in dolphin but not in folder-view of desktop. please fix
Comment 1 Dario Andres 2010-02-24 14:01:09 UTC
This is being tracked at bug 187241. Thanks

*** This bug has been marked as a duplicate of bug 187241 ***