Bug 219994 - add possibility to change font and foreground in "on screen display"
Summary: add possibility to change font and foreground in "on screen display"
Status: RESOLVED DUPLICATE of bug 195186
Alias: None
Product: amarok
Classification: Applications
Component: general (show other bugs)
Version: 2.2.1.90
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Amarok Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-12-24 20:29 UTC by Stas
Modified: 2009-12-24 20:36 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stas 2009-12-24 20:29:40 UTC
Version:           2.2.1.90 (using 4.3.4 (KDE 4.3.4) "release 2", KDE:43 / openSUSE_11.1)
Compiler:          gcc
OS:                Linux (x86_64) release 2.6.27.29-0.1-default

Please add possibility to change font and foreground color of "on screen display", similar to Amarok 1.3.
Comment 1 Mikko C. 2009-12-24 20:36:58 UTC

*** This bug has been marked as a duplicate of bug 195186 ***