Bug 199751 - can't connect to yahoo
Summary: can't connect to yahoo
Status: RESOLVED DUPLICATE of bug 197104
Alias: None
Product: kopete
Classification: Applications
Component: Yahoo Plugin (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-07-11 08:26 UTC by Salvo "LtWorf" Tomaselli
Modified: 2009-07-13 13:42 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Salvo "LtWorf" Tomaselli 2009-07-11 08:26:37 UTC
Version:           0.70.4 (using 4.2.4 (KDE 4.2.4), Debian packages)
Compiler:          cc
OS:                Linux (i686) release 2.6.30-final

Can't connect to yahoo anymore. Perhaps they've changed their protocol? It just says: "Connecting" and does nothing.
Comment 1 Pino Toscano 2009-07-13 13:42:58 UTC

*** This bug has been marked as a duplicate of bug 197104 ***