Bug 197734 - Unable to login to yahoo account from kopete
Summary: Unable to login to yahoo account from kopete
Status: RESOLVED DUPLICATE of bug 197104
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: OpenSUSE Unspecified
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-06-24 15:01 UTC by Ruchir Brahmbhatt
Modified: 2009-06-24 16:02 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ruchir Brahmbhatt 2009-06-24 15:01:14 UTC
Version:           0.70.90 (using KDE 4.2.90)
Installed from:    SuSE RPMs

Since couple of days, I'm not able to login to my yahoo account from kopete. No matter whatever I try, it doesn't connect. In accounts settings, it always shows in connecting state.
Comment 1 Dario Andres 2009-06-24 16:02:34 UTC
Reported already at bug 197104. There is also a workaround posted there.
Thanks

*** This bug has been marked as a duplicate of bug 197104 ***