Bug 197579 - Kopete does not connect to yahoo... Remains in "Connecting..."
Summary: Kopete does not connect to yahoo... Remains in "Connecting..."
Status: RESOLVED DUPLICATE of bug 197104
Alias: None
Product: kopete
Classification: Applications
Component: Yahoo Plugin (show other bugs)
Version: 0.70.2
Platform: Mandriva RPMs Linux
: NOR major (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-06-23 07:44 UTC by harry bennett
Modified: 2009-06-23 07:51 UTC (History)
14 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description harry bennett 2009-06-23 07:44:06 UTC
+++ This bug was initially created as a clone of Bug #197104 +++


Connecting to yahoo does not work. The status message remains "Connecting" and nothing happens.


comment #5 from teh original bug report seems to fix it, at least for now
Comment 1 harry bennett 2009-06-23 07:51:05 UTC

*** This bug has been marked as a duplicate of bug 197104 ***