Bug 197578 - Kopete does not connect to yahoo... Remains in "Connecting..."
Summary: Kopete does not connect to yahoo... Remains in "Connecting..."
Status: RESOLVED DUPLICATE of bug 197104
Alias: None
Product: kopete
Classification: Applications
Component: Yahoo Plugin (show other bugs)
Version: 0.70.2
Platform: Mandriva RPMs Linux
: NOR major (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-06-23 07:43 UTC by harry bennett
Modified: 2009-06-23 13:41 UTC (History)
15 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description harry bennett 2009-06-23 07:43:39 UTC
+++ This bug was initially created as a clone of Bug #197104 +++

Version:            (using KDE 4.2.90)
OS:                Linux
Installed from:    Ubuntu Packages

Connecting to yahoo does not work. The status message remains "Connecting" and nothing happens.


comment #5 from teh original bug report seems to fix it, at least for now
Comment 1 Dario Andres 2009-06-23 13:41:13 UTC
Thanks

*** This bug has been marked as a duplicate of bug 197104 ***