Bug 197197 - connection to yahoo messenger stopped working
Summary: connection to yahoo messenger stopped working
Status: RESOLVED DUPLICATE of bug 197104
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-06-19 22:25 UTC by Mathias Homann
Modified: 2009-06-21 22:17 UTC (History)
2 users (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mathias Homann 2009-06-19 22:25:53 UTC
Version:           0.70.4 (using 4.2.4 (KDE 4.2.4) "release 2", KDE:42 / openSUSE_11.1)
Compiler:          gcc
OS:                Linux (i686) release 2.6.27.23-0.1-pae

since two or three days i cant connect to yahoo messenger anymore, no errors, no messages, its simply stuck in "connecting" stage.

kopete from kde 3.5.10 connects just fine.
Comment 1 ellis 2009-06-21 19:23:47 UTC
Pidgin reports that they have corrected the yahoo login problem.
Comment 2 Dario Andres 2009-06-21 22:17:08 UTC
Thanks

*** This bug has been marked as a duplicate of bug 197104 ***