Bug 197158 - unable to login to yahoo im service
Summary: unable to login to yahoo im service
Status: RESOLVED DUPLICATE of bug 197104
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-06-19 15:49 UTC by madgenius
Modified: 2009-06-21 22:16 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description madgenius 2009-06-19 15:49:53 UTC
Version:           0.70.90 (using 4.2.90 (KDE 4.2.90 (KDE 4.3 Beta2)) "release 138", KDE:KDE4:Factory:Desktop / openSUSE_11.1)
Compiler:          gcc
OS:                Linux (x86_64) release 2.6.27.23-0.1-default

I am unable to login to any of my yahoo accounts for the last two days. it doesnt seem to be a problem of yahoo, as i can use pidgin, or the web service of yahoo to login to messenger.

jabber(gtalk) and msn accounts work fine.

thanks
Comment 1 Dario Andres 2009-06-21 22:16:57 UTC
Thanks

*** This bug has been marked as a duplicate of bug 197104 ***