Bug 193687 - cannot zoom view in kmplot using ctrl+mouse scroll
Summary: cannot zoom view in kmplot using ctrl+mouse scroll
Status: RESOLVED DUPLICATE of bug 159772
Alias: None
Product: kmplot
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal with 40 votes (vote)
Target Milestone: ---
Assignee: Klaus-Dieter M
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-05-22 22:03 UTC by Kamil Neczaj
Modified: 2010-08-17 22:04 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kamil Neczaj 2009-05-22 22:03:47 UTC
Version:            (using KDE 4.2.3)
OS:                Linux
Installed from:    Unlisted Binary Package

In all kde programs user can zoom view using ctrl+mouse scroll, in kmplot cannot.
Comment 1 FiNeX 2010-08-17 22:04:53 UTC

*** This bug has been marked as a duplicate of bug 159772 ***