Bug 190250 - Skype plugin for kopete
Summary: Skype plugin for kopete
Status: RESOLVED DUPLICATE of bug 90946
Alias: None
Product: kopete
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: Ubuntu Packages Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-04-21 13:55 UTC by karaluh
Modified: 2009-04-21 14:29 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description karaluh 2009-04-21 13:55:40 UTC
Version:            (using KDE 4.2.2)
OS:                Linux
Installed from:    Ubuntu Packages

Skype sucks, but I have some friends using it. It would be nice if I could communicate with them using kopete.
Comment 1 Pino Toscano 2009-04-21 14:29:10 UTC
Will be in KDE 4.3

*** This bug has been marked as a duplicate of bug 90946 ***