Bug 189096 - there is no way to tile windows
Summary: there is no way to tile windows
Status: RESOLVED DUPLICATE of bug 59338
Alias: None
Product: kwin
Classification: Plasma
Component: general (show other bugs)
Version: unspecified
Platform: Ubuntu Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Unassigned bugs mailing-list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2009-04-08 08:44 UTC by Yakov
Modified: 2009-04-08 11:15 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yakov 2009-04-08 08:44:00 UTC
Version:            (using KDE 4.2.2)
OS:                Linux
Installed from:    Ubuntu Packages

in KDE feature to tile windows on a desktop is missing (or i cant find it). Sometime its very usefull and i wonder why it missing
Comment 1 Pino Toscano 2009-04-08 11:15:09 UTC

*** This bug has been marked as a duplicate of bug 59338 ***