Bug 172439 - Parasites Lines when launching
Summary: Parasites Lines when launching
Status: RESOLVED DUPLICATE of bug 170462
Alias: None
Product: kwin
Classification: Plasma
Component: general (show other bugs)
Version: unspecified
Platform: Fedora RPMs Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: KWin default assignee
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-10-09 11:10 UTC by Vouchy Barns
Modified: 2008-10-09 11:12 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vouchy Barns 2008-10-09 11:10:30 UTC
Version:            (using KDE 4.1.1)
OS:                Linux
Installed from:    Fedora RPMs

When launching applications, I have sometimes some flasing parasite lines which disappear.
It does not seem to be a X issue as this does not occur with Gnome.


Rgs
Comment 1 lucas 2008-10-09 11:12:51 UTC

*** This bug has been marked as a duplicate of bug 170462 ***