Bug 171757 - Facebook-chat support for kopete
Summary: Facebook-chat support for kopete
Status: RESOLVED DUPLICATE of bug 161986
Alias: None
Product: kopete
Classification: Applications
Component: general (show other bugs)
Version: 0.60.1
Platform: unspecified Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-09-27 21:33 UTC by Arnout Boelens
Modified: 2008-09-27 21:41 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arnout Boelens 2008-09-27 21:33:17 UTC
Version:           0.60.1 (using 4.1.1 (KDE 4.1.1), Debian packages)
Compiler:          cc
OS:                Linux (i686) release 2.6.26-1-686

Since there is still no jabber support for facebook-chat, it might be an idea to do the same the as these guys:

http://code.google.com/p/pidgin-facebookchat/

but then for kopete?

BTW. I did see bug 161986, but it claimed it was resolved, which it isn't.
Comment 1 Pino Toscano 2008-09-27 21:41:17 UTC

*** This bug has been marked as a duplicate of bug 161986 ***