Bug 164586 - Not send info about tracks
Summary: Not send info about tracks
Status: RESOLVED DUPLICATE of bug 155865
Alias: None
Product: kopete
Classification: Unclassified
Component: general (show other bugs)
Version: 0.50.1
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-06-21 13:02 UTC by Konstantin
Modified: 2008-06-21 13:40 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Konstantin 2008-06-21 13:02:22 UTC
Version:           0.50.1 (using 4.0.5 (KDE 4.0.5), Kubuntu packages)
Compiler:          gcc
OS:                Linux (i686) release 2.6.24-19-generic

If I request to send media info, kopete shows that no players has running (but runs juk or amarok)
Comment 1 Dennis Nienhüser 2008-06-21 13:40:45 UTC

*** This bug has been marked as a duplicate of 155865 ***