Bug 136615 - jaming text input on the integrated message editor
Summary: jaming text input on the integrated message editor
Status: RESOLVED DUPLICATE of bug 41514
Alias: None
Product: kmail
Classification: Unclassified
Component: general (show other bugs)
Version: 1.9.5
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-11-01 10:56 UTC by Ulf Bartholomäus
Modified: 2007-09-14 12:17 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ulf Bartholomäus 2006-11-01 10:56:54 UTC
Version:           1.9.5 (using KDE 3.5.5 "release 19.1" , openSUSE )
Compiler:          Target: i586-suse-linux
OS:                Linux (i686) release 2.6.16.21-0.25-default

I've the problem, that the text input, in the integrated message editor jam's, if E-mails was downloaded and the SPAM-filter programs (established with the Kmail integrated assistant - bogofilter and spamassin) works.

This Problem is very Old (beginning of KDE 3.4.x or KDE 3.5.0) and is very angry.

PS: excuse my bad english

ciao ulf
Comment 1 Tommi Tervo 2006-11-01 12:18:57 UTC

*** This bug has been marked as a duplicate of 41514 ***