Bug 119181 - Plugin to show output from external script/program
Summary: Plugin to show output from external script/program
Status: RESOLVED DUPLICATE of bug 99060
Alias: None
Product: kopete
Classification: Applications
Component: New plugin wishes (show other bugs)
Version: SVN
Platform: Gentoo Packages Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-12-29 15:30 UTC by Jasmin Buchert
Modified: 2006-11-05 23:22 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jasmin Buchert 2005-12-29 15:30:10 UTC
Version:           SVN (using KDE KDE 3.5.0)
Installed from:    Gentoo Packages
Compiler:          gcc 4.0.2 
OS:                Linux

A Plugin to show the output from an external program or script would be nice to have in Kopete.
Comment 1 Will Stephenson 2006-11-05 23:22:37 UTC
While you are just as individual and special to us as all the other Kopete users, your suggestion is not :).

*** This bug has been marked as a duplicate of 99060 ***