Bug 110846 - add new additional plugins
Summary: add new additional plugins
Status: RESOLVED DUPLICATE of bug 90946
Alias: None
Product: kopete
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Platform: openSUSE RPMs Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: Kopete Developers
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-08-15 22:12 UTC by Kevin
Modified: 2005-08-15 22:40 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kevin 2005-08-15 22:12:20 UTC
Version:            (using KDE KDE 3.4.0)
Installed from:    SuSE RPMs
OS:                Linux

i would like to have either a voice over ip/ video over ip plugin. for example Skype as a voice plugin
Comment 1 Michal Vaner 2005-08-15 22:40:46 UTC
It is in kdereview now.

*** This bug has been marked as a duplicate of 90946 ***