Bug 104314 - [WISH] Ability to set up an email template for each identity
Summary: [WISH] Ability to set up an email template for each identity
Status: RESOLVED DUPLICATE of bug 1015
Alias: None
Product: kmail
Classification: Applications
Component: general (show other bugs)
Version: 1.8
Platform: Debian testing Linux
: NOR wishlist (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-04-21 12:20 UTC by J. Albers
Modified: 2007-09-14 12:17 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description J. Albers 2005-04-21 12:20:11 UTC
Version:           1.8 (using KDE KDE 3.4.0)
Installed from:    Debian testing/unstable Packages
OS:                Linux

Hi!

Please add the ability to set up an email template for each identity (like the signature)!

TIA
  Jens
Comment 1 Carsten Burghardt 2005-05-15 12:24:32 UTC

*** This bug has been marked as a duplicate of 1015 ***