Bug 100330 - preview pane empty after check for new articles
Summary: preview pane empty after check for new articles
Status: RESOLVED DUPLICATE of bug 49698
Alias: None
Product: knode
Classification: Miscellaneous
Component: general (show other bugs)
Version: unspecified
Platform: unspecified Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-02-26 20:18 UTC by Tom Albers
Modified: 2005-02-27 00:09 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tom Albers 2005-02-26 20:18:36 UTC
Version:           0.8.92 (using KDE 3.4.0, compiled sources)
Compiler:          gcc version 3.3.5 (Debian 1:3.3.5-5)
OS:                Linux (i686) release 2.4.27-1-k7

When reading an article and a new article arrives because of the regular checks, the preview pane becomes empty. I have to reselect the article to see the content again.
Comment 1 Stephan Binner 2005-02-27 00:09:37 UTC

*** This bug has been marked as a duplicate of 49698 ***