Bug 57475 - select all and move with line breaks
Summary: select all and move with line breaks
Status: RESOLVED DUPLICATE of bug 57878
Alias: None
Product: umbrello
Classification: Applications
Component: general (show other bugs)
Version: unspecified
Platform: Compiled Sources Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: Umbrello Development Group
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-04-20 15:39 UTC by Jonathan Riddell
Modified: 2003-04-30 20:24 UTC (History)
0 users

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jonathan Riddell 2003-04-20 15:39:24 UTC
Version:            (using KDE Devel)
Installed from:    Compiled sources

When a line is boke by declicing on it, the select all and move doesn't work on this        
points.
Comment 1 Jonathan Riddell 2003-04-20 15:40:00 UTC
Bug report from Stany MARCEL
Comment 2 Jonathan Riddell 2003-04-30 20:24:48 UTC

*** This bug has been marked as a duplicate of 57878 ***