Bug 149848 - could not start process for imap
Summary: could not start process for imap
Status: RESOLVED WORKSFORME
Alias: None
Product: kmail
Classification: Applications
Component: IMAP (show other bugs)
Version: unspecified
Platform: Ubuntu Linux
: NOR normal (vote)
Target Milestone: ---
Assignee: kdepim bugs
URL:
Keywords: triaged
Depends on:
Blocks:
 
Reported: 2007-09-14 12:40 UTC by Thorsten Staerk
Modified: 2009-04-05 18:10 UTC (History)
1 user (show)

See Also:
Latest Commit:
Version Fixed In:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Thorsten Staerk 2007-09-14 12:40:02 UTC
Version:            (using KDE KDE 3.5.6)
Installed from:    Ubuntu Packages

When I start kmail, I get the error message "could not start process for imap". This is not a duplicate of bug 104627, because it used to work before.
Comment 1 Dominik Tritscher 2009-04-05 14:42:14 UTC
Do you still experience this problem with a more recent version?