Bug 412770

Summary: The applet "notes" uses hardly visible icons
Product: [Plasma] plasmashell Reporter: postix <postix>
Component: Desktop ContainmentAssignee: Sebastian K├╝gler <sebas>
Status: RESOLVED DUPLICATE    
Severity: normal CC: plasma-bugs
Priority: NOR    
Version: 5.16.5   
Target Milestone: 1.0   
Platform: Other   
OS: Linux   
Latest Commit: Version Fixed In:
Attachments: Screenshot of the issue.

Description postix 2019-10-09 15:11:15 UTC
Created attachment 123103 [details]
Screenshot of the issue.

SUMMARY

If Breeze Dark is for the Workspace design, while for the rest Breeze Light is used, the icons are displayed in white on the bright yellow background and as such become hardly visible.

Please see the screenshot.


SOFTWARE/OS VERSIONS
Operating System: Manjaro Linux 
KDE Plasma Version: 5.16.5
KDE Frameworks Version: 5.63.0
Qt Version: 5.13.1
Comment 1 postix 2019-10-09 15:12:28 UTC

*** This bug has been marked as a duplicate of bug 353819 ***